Squirry - SPIP 1.92 - Site de tests Version php utilisée actuellement : 5.6.35 Squirry - SPIP 1.92 - Site de tests Version php utilisée actuellement : 5.6.35
spip192.jermer.fr
Accueil du site > Développements > Plugins actifs sur un site Spip > Plugin Spip plugins_actifs version 0.7 Spip 1.92

Plugin Spip plugins_actifs version 0.7 Spip 1.92

jeudi 8 mai 2008


Il a été rajouté une balise permettant l’affichage du nombre de plugins actifs sur le site et la version de spip. (voir pied de page)

Syntaxe à insérer dans inc-pied.html [(#MODELE{plugins_actifs_pied})]

Pas d’autre changement.
Il y a toujours la même restriction sur la fonction de sauvegarde (A propos de la sauvegarde de l’activation des plugins : Cette fonction lors de tests sur le fonctionnement des plugins, de recherche d’incompatibilité, permet d’activer, si on les a préalablement sauvegardés, en une seule opération la totalité de ces plugins préférés sauf sur la version 1.93 et suivantes.) Voir :Plugins actifs 0.6 : plugin, sauvegarde, liste des plugins de Spip zone

Autres versions : Plugins actifs sur un site Spip



Suivre la vie du site RSS 2.0 | Plan du site | Espace privé | SPIP

34 plugins actifs avec Spip 1.9.2o [19288]

En utilisant ce site, vous acceptez l’utilisation de cookies à des fins de personnalisation du contenu.


 
2008-05-08 08:24:43